گزارش مشکل
کیت دوربین سه بعدی Intel RealSense R200

کیت دوربین سه بعدی Intel RealSense R200


امتیاز : 5/5 از مجموع 1 رای
تاریخ آخرین بروز رسانی : هفدهم ,خرداد ساعت 00:25
قیمت ۱,۲۰۸,۰۰۰ تومان

توضیحات

کیت دوربین سه بعدی Intel RealSense R200

جهت مشاهده اطلاعات بیشتر به اینجا مراجعه نمایید.

Kit includes:
• Depth of Field Camera peripherals
• Rear Camera † (up to 3-4 meters indoor, outdoor farther)
• depth / IR: 640x480 resolution @ 60fps
• RGB: 1080p @ 30fps
• need to use USB 3.0
• Developer Kit Specifications: 130 mm x 20 x 7 Haomi Haomi
• Support for Microsoft Windows * 8.1 and later (64-bit version)
• Android * Support coming soon

Front camera usage patterns:
(One machine, a laptop)
• All hand-joint tracking and gesture control
• 3D background replacement
• Facial Analysis
• the use of depth of field of augmented reality
• Voice
• 3D face modeling

Use rear camera: Coming Soon!
(Tablet, 2-in-1 device)
• Facial, 3D modeling of the human body and the environment
• the use of depth of field of augmented reality
• Enhanced use of depth of field photography and video in real time
• 3D stereoscopic real-time measurements
• face detection and tracking

Hardware required will vary with new designated system integrators depth of field camera and Intel ® Core ™ and Intel ® Atom ™ processors shipped together
Support the development of fourth-generation Intel Core processors and later processors
Required operating system Microsoft * Windows * 8.1 operating system (64-bit)
Microsoft Windows 10 (coming soon)
Supported programming languages ​​and frameworks • C ++, C #, JavaScript *, Java * (JDK 1.7.0_11 or later supports the face, voice and gestures terms of functionality)
• Unity * PRO 4.1.0 or later support Unity game development
Later • Unity * PRO 2.0.7 or support framework for the development of Processing
1 or a later version of Microsoft Visual Studio C support ++ IDE with Service Pack 2010-2013
• Supported development tools for C # development of Microsoft .NET 4.0 Framework
• Unity PRO 4.1.0 or later support Unity game development
• Processing * 2.0.7 or later support framework for the development of Processing